[公益对话站] 支持 gpt-4-1106-preview 、gemini-pro-view

Update:
由于成本原因,大部分模型已禁用,但仍支持 gpt-4-0125-preview 模型,仍能使用 LobeChat 的几乎所有功能

~~~
原帖子:

我做了个基于 LobeChat 的免费站

但是论坛里已经有一个基于 LobeChat 的

还有很多基于 NextChat 或者自己开发的

那我这个有什么不一样?

论坛里走 API 路线的站点
大部分用的是 逆向 或 Github Copilot 的 API

但是这两种 API 路子
均不支持 Function Calling 和 部分 OpenAI 模型

尤其是用 LobeChat 的情况下
这个项目之于 NextChat 的优势就发挥不出来了:

  • 插件系统
  • 生图、识图
  • 语音转文字、文字转语音

而我这个公益站

  • 完全使用官方 API ,不掺杂任何逆向
  • 支持 OpenAI 几乎全部模型
  • 可以支持 LobeChat 的所有特性功能

对比

拿 caifree 的 LobeChat 站点做对比
开启了插件市场中的 Web Search 插件

图 1 为 https://free.b3n.fun
图 2 为 https://lobe.caifree.com


不过因为 LobeChat 项目运行速度有点慢
没插件需求的、喜欢原味官方的
还是考虑用别的平台
比如:

29 Likes

收藏了

1 Like

怎么没人用啊,过年了我存货都用不完了

1 Like

感谢大佬,我来用用。应该是快过年了,需求减少了

1 Like

好人一生平安

1 Like

水一个回复

感谢分享,支持,收藏

1 Like

感谢大佬分享!!!

1 Like

可以

感谢:pray:

感谢分享

大佬强,正在用你的api站

谢谢,遇到问题
查今天新闻

:jigsaw:
16:15:14
该插件需要正确配置后才可以使用,请检查你的配置是否正确

LobeChat 插件的问题和我没关系
部分插件需要配置一些额外的东西,没有就用不了

顶一下

是不是用不了了

现在好了

感谢大佬分享!!!

好吧

码一个