我在Hermes上调用出现了这个问题额昨天还行的,,同样在不同的Harness上测试都不行,只有在chatbox上成功了有清楚发生什么了吗?
同样想使用copilot,佬是部署的什么项目?我部署的一个项目,copilot反代出来工具不会调用,还只能单次聊天
我用的是这个大佬发布的项目Release v0.4.0 · HEXUXIU/M365-Copilot2API · GitHub 但是现在只能从chatbox调用了
个人账号能使用吗,还是只有企业账号能用
听说是得企业账号,个人的我没试过,E3的应该很好搞的
E3账号有的,桌面版 copilot只能对话,没想到有2api,这个版本好使吗?
看了一下,star最多,想部署docker版本,部署后链接到其他客户端对话
企业号反代容易被封吗?有试过的佬么
我查到原因了,好像是我VPS被攻击了测了一下,微软没问题!之前以为挂了是因为我的 VPS 没开日志限流,被外网爬虫日志把根分区写到 100% 触发了 No space left 抛出 500 错误。清完日志并加上守护后,实测上游应该正常。难绷好像是我VPS被攻击了测了一下,微软没问题!之前以为挂了是因为我的 VPS 没开日志限流,被外网爬虫日志把根分区写到 100% 触发了 No space left 抛出 500 错误。清完日志并加上守护后,实测上游应该正常。难绷
