有没有能把豆包接入oneapi的办法呀?

:thinking: :thinking:求大佬来解解惑

one-api 不是支持官方豆包吗 :face_with_monocle:
image

哪怕是扣子的也有 coze 渠道

1 Like

大佬我看了,但是我用的one,没用chatapi, :thinking:但是one一直没法成功,不是404,就是401

啊?我的oneapi没有啊

看模型那里,豆包官方key应该是可以的

好的,我看看

new api可以

1 Like

嘶,我的不是最新版,我再看看

coze的那个可以转openai格式

2 Likes

我先看one能不能实现吧!

版本太低了?我用的是 new-api,截图用的官方演示站

1 Like

好吧,oneapi貌似就是没有 :thinking:

我表达有点问题,截图那个是 one-api 官方演示站的

1 Like

好了大佬,解决了

感谢各位大佬的帮助,把oneapi换成最新版,换成默认主题就好了!

one api可以啊,火山引擎添加模型后,one的API渠道稍微调整下,别的没区别

你这是不是漏key了?

人工智能快问快答